You are not registered yet. Please click here to register!


 
 
plc storereviewsdownloads
This board is for PLC Related Q&A ONLY. Please DON'T use it for advertising, etc.
 
Try our online PLC Simulator- FREE.  Click here now to try it.

---------->>>>>Get FREE PLC Programming Tips

New Here? Please read this important info!!!


Go Back   PLCS.net - Interactive Q & A > PLCS.net - Interactive Q & A > LIVE PLC Questions And Answers

PLC training tools sale

Reply
 
Thread Tools Display Modes
Old October 9th, 2017, 08:49 AM   #1
ibrahimanwar
Member
Egypt

ibrahimanwar is offline
 
Join Date: Dec 2016
Location: cairo
Posts: 4
Recipe Problem

i have a problem with scada program wincc v 6.0 recipe that the c partion was not ok simatic manager was not running correctly and it seems that some files from the OS xp are missing so i unmount an old image of Partion C and Run the program again which is saved in Partion D but when i applay the recipe of the next job it did not work and a message of "Controller Line Error 15010" appears and the recipe is not working how can i overcome this. i heard that i have to log as administrator and change something in the properties of the recipe in run time mode. is the path of database has to be re-entered again and how can i do that............please help
  Reply With Quote
Reply
Jump to Live PLC Question and Answer Forum

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump

Similar Topics
Thread Thread Starter Forum Replies Last Post
Micrologix 1500 Recipe Question Leeroy LIVE PLC Questions And Answers 10 April 16th, 2013 10:27 AM
Simatic H System Problem after download ry_fern LIVE PLC Questions And Answers 0 March 10th, 2013 07:01 AM
Anyone else have this problem with Recipe 2 ActiveX control? Patient LIVE PLC Questions And Answers 1 July 16th, 2012 06:39 PM
TI-565 Weird comms and/or config problem RoTaTech LIVE PLC Questions And Answers 7 May 4th, 2009 06:59 PM
Ab Plc5 Rio Problem. fernandes LIVE PLC Questions And Answers 5 March 7th, 2004 02:25 PM


All times are GMT -5. The time now is 05:33 AM.


.